False alarm :)
Incident Report for CommandBar
Resolved
Our status page mistakenly recorded 1 minute of downtime as a result of a misconfigured monitor bot. All systems go!
Posted Aug 16, 2021 - 19:09 PDT
Investigating
We are currently investigating this issue.
Posted Aug 16, 2021 - 19:09 PDT
This incident affected: CommandBar API.